Nothing happens after running a script

Disk backup and restore, partition imaging and cloning, and drive copy using R-Drive Image.
Forum rules
Discussion on the R-Drive Image software
raama
Posts: 20
Joined: Tue Jul 23, 2019 9:15 am

Re: Nothing happens after running a script

Post by raama » Mon Oct 19, 2020 4:07 am

It is imp,if u don't mind will u pls test the script i posted for 2 more time

raama
Posts: 20
Joined: Tue Jul 23, 2019 9:15 am

Re: Nothing happens after running a script

Post by raama » Mon Oct 26, 2020 4:33 am

have u tested again

Alt
Site Moderator
Posts: 2637
Joined: Tue Nov 11, 2008 2:13 pm
Contact:

Re: Nothing happens after running a script

Post by Alt » Mon Oct 26, 2020 6:01 pm

I don't think the outcome will be different.

Will you use a normal English rather than a schoolboy slanguage, won't you?

raama
Posts: 20
Joined: Tue Jul 23, 2019 9:15 am

Re: Nothing happens after running a script

Post by raama » Tue Oct 27, 2020 3:17 am

Do you mean the "u" I have used for you,I've posted like that bcoz to keep messages in short

raama
Posts: 20
Joined: Tue Jul 23, 2019 9:15 am

Re: Nothing happens after running a script

Post by raama » Tue Nov 03, 2020 10:31 am

pls test again

Alt
Site Moderator
Posts: 2637
Joined: Tue Nov 11, 2008 2:13 pm
Contact:

Re: Nothing happens after running a script

Post by Alt » Thu Nov 05, 2020 7:10 pm

We've identified the problem and are fixing it.

raama
Posts: 20
Joined: Tue Jul 23, 2019 9:15 am

Re: Nothing happens after running a script

Post by raama » Fri Nov 06, 2020 4:16 am

Pls note -- If u can't repro a bug normally then test it thoroughly and for 2 to 3 times.
Last edited by raama on Wed Nov 11, 2020 11:42 pm, edited 1 time in total.

Alt
Site Moderator
Posts: 2637
Joined: Tue Nov 11, 2008 2:13 pm
Contact:

Re: Nothing happens after running a script

Post by Alt » Tue Nov 10, 2020 6:18 pm

The newly released R-Drive Image 6.3.6308 should have this bug fixed.

raama
Posts: 20
Joined: Tue Jul 23, 2019 9:15 am

Re: Nothing happens after running a script

Post by raama » Wed Nov 11, 2020 1:41 pm

I tried the latest ver,still it's not working -- pls test in win10 64bit.

Pls note -- From now onward try to repro bugs in win10 bcoz most of the users in the world are now using w10.

Post Reply